[M] Change in osmo-mgw[master]: mgcp_client: Introduce mgcp_client_conf_alloc(), deprecate mgcp_clien...
by pespin 14 Jun '23
by pespin 14 Jun '23
14 Jun '23
1
0
[M] Change in osmo-mgw[master]: mgcp_client: Introduce mgcp_client_conf_alloc(), deprecate mgcp_clien...
by pespin 14 Jun '23
by pespin 14 Jun '23
14 Jun '23
1
0
[M] Change in osmo-mgw[master]: mgcp_client: Introduce mgcp_client_conf_alloc(), deprecate mgcp_clien...
by pespin 14 Jun '23
by pespin 14 Jun '23
14 Jun '23
1
0
1
0
[M] Change in osmo-pcu[master]: Change several log lines to start with capital letter
by pespin 14 Jun '23
by pespin 14 Jun '23
14 Jun '23
1
0
[S] Change in osmo-pcu[master]: Move call to bts_snd_dl_ass() from tbf_dl.cpp to tbf_dl_fsm.c
by pespin 14 Jun '23
by pespin 14 Jun '23
14 Jun '23
1
0
[S] Change in libosmocore[master]: gsm620: make osmo_hr_check_sid compatible with RFC 5993
by dexter 14 Jun '23
by dexter 14 Jun '23
14 Jun '23
1
0
[S] Change in libosmocore[master]: gsm620: make osmo_hr_check_sid compatible with RFC 5993
by dexter 14 Jun '23
by dexter 14 Jun '23
14 Jun '23
1
0
[S] Change in osmo-bts[master]: l1sap: cosmetic: rename payload_len to rtp_pl_len
by dexter 14 Jun '23
by dexter 14 Jun '23
14 Jun '23
1
0
[S] Change in osmo-bts[master]: l1sap: cosmetic: rename payload_len to rtp_pl_len
by dexter 14 Jun '23
by dexter 14 Jun '23
14 Jun '23
1
0