[S] Change in osmo-pcu[master]: pcu_l1_if: replace magic numbers with IMSI_DIGITS_FOR_PAGING
by pespin 14 Apr '23
by pespin 14 Apr '23
14 Apr '23
1
0
14 Apr '23
1
0
14 Apr '23
1
0
[S] Change in osmo-pcu[master]: pcu_l1_if: replace magic numbers with IMSI_DIGITS_FOR_PAGING
by dexter 14 Apr '23
by dexter 14 Apr '23
14 Apr '23
1
0
1
0
[S] Change in osmocom-bb[master]: trxcon/l1sched: add l1sched_find_lchan_by_chan_nr()
by pespin 14 Apr '23
by pespin 14 Apr '23
14 Apr '23
1
0
[S] Change in osmocom-bb[master]: trxcon/l1sched: use RSL_CHAN_NR_MASK from libosmogsm
by pespin 14 Apr '23
by pespin 14 Apr '23
14 Apr '23
1
0
[S] Change in osmocom-bb[master]: trxcon/l1sched: add l1sched_find_lchan_by_chan_nr()
by fixeria 14 Apr '23
by fixeria 14 Apr '23
14 Apr '23
1
0
[S] Change in osmocom-bb[master]: trxcon/l1sched: use RSL_CHAN_NR_MASK from libosmogsm
by fixeria 14 Apr '23
by fixeria 14 Apr '23
14 Apr '23
1
0
[S] Change in osmocom-bb[master]: trxcon/l1sched: add l1sched_find_lchan_by_chan_nr()
by fixeria 14 Apr '23
by fixeria 14 Apr '23
14 Apr '23
1
0