10 Mar
2014
10 Mar
'14
8:17 a.m.
Holger Hans Peter Freyther wrote:
+#define mncc_is_data_frame(msg_type) \ Would calling this mncc_is_audio_frame make sense?
holger i thought about it. the reason i call it "data_frame" is because it would also apply to CSD frames that are not (yet) supported.