[S] Change in osmo-bts[master]: l1sap: cosmetic: rename payload_len to rtp_pl_len
14 Jun
2023
14 Jun
'23
10:31 a.m.
dexter has abandoned this change. ( https://gerrit.osmocom.org/c/osmo-bts/+/33309 ) Change subject: l1sap: cosmetic: rename payload_len to rtp_pl_len ...................................................................... Abandoned This is a duplicate -- To view, visit https://gerrit.osmocom.org/c/osmo-bts/+/33309 To unsubscribe, or for help writing mail filters, visit https://gerrit.osmocom.org/settings Gerrit-Project: osmo-bts Gerrit-Branch: master Gerrit-Change-Id: I07c589246d0b116710b1587ff1f8cc285ebe240a Gerrit-Change-Number: 33309 Gerrit-PatchSet: 1 Gerrit-Owner: dexter <pmaier@sysmocom.de> Gerrit-CC: Jenkins Builder Gerrit-MessageType: abandon
1242
Age (days ago)
1242
Last active (days ago)
0 comments
1 participants
participants (1)
-
dexter