[S] Change in osmo-bts[master]: l1sap: cosmetic: rename payload_len to rtp_pl_len
14 Jun
2023
14 Jun
'23
10:30 a.m.
dexter has restored this change. ( https://gerrit.osmocom.org/c/osmo-bts/+/32752 ) Change subject: l1sap: cosmetic: rename payload_len to rtp_pl_len ...................................................................... Restored -- To view, visit https://gerrit.osmocom.org/c/osmo-bts/+/32752 To unsubscribe, or for help writing mail filters, visit https://gerrit.osmocom.org/settings Gerrit-Project: osmo-bts Gerrit-Branch: master Gerrit-Change-Id: I8a0e0357aab2a78e25811f66b1b870e8c6ebffe9 Gerrit-Change-Number: 32752 Gerrit-PatchSet: 4 Gerrit-Owner: dexter <pmaier@sysmocom.de> Gerrit-Reviewer: Jenkins Builder Gerrit-Reviewer: fixeria <vyanitskiy@sysmocom.de> Gerrit-Reviewer: pespin <pespin@sysmocom.de> Gerrit-MessageType: restore
1242
Age (days ago)
1242
Last active (days ago)
0 comments
1 participants
participants (1)
-
dexter