Reliablility problem in current git?

Sylvain Munaut 246tnt at gmail.com
Sun Feb 19 22:35:09 UTC 2012


> I can now say its not the mobile application (layer23). Its the new layer1.
> When using the current mobile application with the old layer1.compalram.bin,
> its working.

Define "old" ....


Are you using the sylvain/testing branch in both case ?

Cheers,

    Sylvain




More information about the baseband-devel mailing list