Reliablility problem in current git?

Tim Ehlers osmocom at ehlers.info
Sun Feb 19 22:19:36 UTC 2012


On Sun, 19 Feb 2012, Tim Ehlers wrote:

Hi,

(just to tell everyone)

> When I compile both and use the mobile appliation, I have a strange problem

I can now say its not the mobile application (layer23). Its the new 
layer1. When using the current mobile application with the old 
layer1.compalram.bin, its working.

Cheers

Tim




More information about the baseband-devel mailing list