AW: AW: Fwd: gpsd support

246tnt at gmail.com 246tnt at gmail.com
Tue Feb 22 14:09:47 UTC 2011


> Nice suggestion. I will add this feature and submit a new version of the  
> patch. This means that Andreas will not be able to compile the support  
> anymore, until its debian gets aligned :).

Well, the current situation is _worse_ ... it tries to compile the support  
and fails ...

And it's gentoo not debian :)
Also if you enable the support of experimental packages for gpsd, it does  
install the 2.95

Cheers,

Sylvain
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.osmocom.org/pipermail/baseband-devel/attachments/20110222/4e4fec0f/attachment-0001.html>


More information about the baseband-devel mailing list