AW: AW: AW: Fwd: gpsd support

Andreas.Eversberg Andreas.Eversberg at versatel.de
Tue Feb 22 13:37:54 UTC 2011


> Then try to find what's the minimum version (see api changes in the
> gpsd history I guess) and make sure in the configure to check it.

i found it at http://gpsd.berlios.de/. not both apis must be supported,
at least check for version 2.90 or later, to decide to use gpsd.




More information about the baseband-devel mailing list