AW: AW: Fwd: gpsd support

Dario Lombardo dario.lombardo at libero.it
Tue Feb 22 13:39:30 UTC 2011



On 02/22/2011 02:32 PM, Sylvain Munaut wrote:
>
> Then try to find what's the minimum version (see api changes in the
> gpsd history I guess) and make sure in the configure to check it.
>
Nice suggestion. I will add this feature and submit a new version of the 
patch. This means that Andreas will not be able to compile the support 
anymore, until its debian gets aligned :).

Dario




More information about the baseband-devel mailing list