Change in osmo-hlr[master]: debian: add new 'libosmo-mslookup-utils' package
Attention is currently required from: fixeria. pespin has posted comments on this change. ( https://gerrit.osmocom.org/c/osmo-hlr/+/27075 ) Change subject: debian: add new 'libosmo-mslookup-utils' package ...................................................................... Patch Set 2: Code-Review-1 (1 comment) File debian/control: https://gerrit.osmocom.org/c/osmo-hlr/+/27075/comment/34574cba_7a31bd6e PS2, Line 83: Package: libosmo-mslookup-utils I'd rather call it osmo-mslookup-utils, since this is not really packaging a library, but a set of utils/tools (exectuables). -- To view, visit https://gerrit.osmocom.org/c/osmo-hlr/+/27075 To unsubscribe, or for help writing mail filters, visit https://gerrit.osmocom.org/settings Gerrit-Project: osmo-hlr Gerrit-Branch: master Gerrit-Change-Id: I9dbe00187678a5032fb4ae32b496892fdc86ddb7 Gerrit-Change-Number: 27075 Gerrit-PatchSet: 2 Gerrit-Owner: fixeria <vyanitskiy@sysmocom.de> Gerrit-Reviewer: Jenkins Builder Gerrit-Reviewer: pespin <pespin@sysmocom.de> Gerrit-Attention: fixeria <vyanitskiy@sysmocom.de> Gerrit-Comment-Date: Mon, 07 Feb 2022 08:43:48 +0000 Gerrit-HasComments: Yes Gerrit-Has-Labels: Yes Gerrit-MessageType: comment
participants (1)
-
pespin