I have a problem compiling osmocombb in Ubuntu 14.04

Vadim Yanitskiy axilirator at gmail.com
Mon Jan 21 04:04:51 UTC 2019


> /home/imsicatcher/osmocom-bb/src/shared$ sudo ./update-libosmocore.sh

Where have you found this?!?

AFAIR, the wiki clearly states how to install libosmocore, and there was
nothing written about this script. Please read the wiki carefully first.

With best regards,
Vadim Yanitskiy.


More information about the baseband-devel mailing list