Problems on CentOS 6.4 (64 bit)

Dan yo3ggx at gmail.com
Sat Oct 12 07:57:44 UTC 2013


Hi Peter,


On 10/12/2013 12:52 AM, Pete Zaitcev wrote:
> I continue to maintain that all this advice about installing "latest" 
> without knowing what's up is not likely to work. The stock libusb1 rpm 
> from Koji works just fine, I would not even bother rebuilding it, just 
> pull off an F14 repo.
I have tried to install both libusb1 and usb1-devel from F14 repo.
The problem remain the same.


-- 
73 Dan YO3GGX
http://www.yo3ggx.ro





More information about the osmocom-sdr mailing list