Problem by compiling the last version

Holger Hans Peter Freyther holger at freyther.de
Mon Aug 2 14:44:05 UTC 2010


On 08/02/2010 08:54 PM, Luca Bertoncello wrote:

> OK, I found the problem...

No, one needs to remove libsccp.pc from the Makefile.am target.




More information about the OpenBSC mailing list