[op25-dev] Trouble running OP25

Steve Glass stevie.glass at gmail.com
Tue Dec 4 05:30:07 UTC 2012


I'd suggest you check that the fsk4 module is indeed on your PYTHONPATH.
 (Search the email archive for PYTHONPATH to see what it should look like
;-)

On 4 December 2012 14:47, Robert Klamp <RobertKlamp at aol.com> wrote:

> **
>
>
> Hi Mr. Glass,
> Thank you for your response I have installed the pre-requisites about 3 or
> 4 times now thinking I have missed a command and have also done the same
> for the fsk4 command lines and I continue to get the same error when trying
> to run the program. I will send you a copy of the error message I get when
> trying to install the fsk4 modulator. Any insight is appreciated.
>
> Thanks again,
> Bob
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.osmocom.org/pipermail/op25-dev/attachments/20121204/aa11bb9f/attachment.html>


More information about the op25-dev mailing list