Osmovom-BB on Raspberry Pi

tom jerry tmjerry04 at gmail.com
Wed Mar 27 09:06:55 UTC 2013


thanks,solved that error,now i have this error:
comments.gmane.org/gmane.comp.mobile.osmocom.baseband.devel/3331
help me once more.
Kind Regards

On 3/27/13, Madin <martin.zicke at gmx.de> wrote:
>>  i successfully compiled the toolchain
>
> ...afterwards compile libosmocore
>
>
>
> --
> View this message in context:
> http://baseband-devel.722152.n3.nabble.com/Osmovom-BB-on-Raspberry-Pi-tp4025859p4025942.html
> Sent from the baseband-devel mailing list archive at Nabble.com.
>
>




More information about the baseband-devel mailing list