[PATCH 1/4] Add data structure for MCS change in Retx

Aravind Sirsikar Arvind.Sirsikar at radisys.com
Wed Apr 13 12:54:46 UTC 2016


On 13 Apr 2016, at 06:03, Holger Freyther <holger at freyther.de> wrote:

>Do you think there is a better name?

Yes. I am planning to modify the new introduced variable cs2 only. This will be renamed as cs_current_trans.

Thanks,
Aravind Sirsikar


More information about the osmocom-net-gprs mailing list