[PATCH 1/4] Add data structure for MCS change in Retx
Arvind.Sirsikar at radisys.com
Wed Apr 13 12:22:36 UTC 2016
On 12 Apr 2016, at 08:11, Holger Freyther <holger at freyther.de> wrote:
>the comment is good and much appreciated. In general putting a suffix like '1'
>and '2' to variables is something I would like to avoid. E.g. when somebody
>needs to decide on 1 vs. 2. Can you think of more expressive names?
> cs_initial cs_retrans
Ok. I will modify the patch and resend it.
More information about the osmocom-net-gprs