Change in ...osmo-sip-connector[master]: Require newer libosmocore 1.0.0

pespin gerrit-no-reply at lists.osmocom.org
Thu Aug 8 16:02:33 UTC 2019


pespin has posted comments on this change. ( https://gerrit.osmocom.org/c/osmo-sip-connector/+/15128 )

Change subject: Require newer libosmocore 1.0.0
......................................................................


Patch Set 2: Code-Review+2


-- 
To view, visit https://gerrit.osmocom.org/c/osmo-sip-connector/+/15128
To unsubscribe, or for help writing mail filters, visit https://gerrit.osmocom.org/settings

Gerrit-Project: osmo-sip-connector
Gerrit-Branch: master
Gerrit-Change-Id: I466140a9c1e05c191fe1b079cf3615fd6ac5fb8c
Gerrit-Change-Number: 15128
Gerrit-PatchSet: 2
Gerrit-Owner: pespin <pespin at sysmocom.de>
Gerrit-Reviewer: Jenkins Builder
Gerrit-Reviewer: pespin <pespin at sysmocom.de>
Gerrit-Comment-Date: Thu, 08 Aug 2019 16:02:33 +0000
Gerrit-HasComments: No
Gerrit-Has-Labels: Yes
Gerrit-MessageType: comment
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.osmocom.org/pipermail/gerrit-log/attachments/20190808/36777a2e/attachment.html>


More information about the gerrit-log mailing list