Required Ububtu Version

Ahmad Jan e10007a at gmail.com
Mon Mar 31 13:06:21 UTC 2014


I have ubuntu 10.04 installed on my system.
Will the osmocom-bb work fine on this version or do i have to install some
other version of ubutu on my system?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.osmocom.org/pipermail/baseband-devel/attachments/20140331/8fd25697/attachment.html>


More information about the baseband-devel mailing list