Strange error

wpatan wpatan at gmail.com
Mon May 23 07:28:01 UTC 2011


Are you using the "burst" branch? 
I've encountered this error once... 
  It shows up if you try to use a "non-standard" baud rate on a non-FTDI
based cable.
If you're planning to play with the "burst" branch, then you're required to
use an FTDI cable.

- cheers
wpatan

--
View this message in context: http://baseband-devel.722152.n3.nabble.com/Strange-error-tp2974210p2974305.html
Sent from the baseband-devel mailing list archive at Nabble.com.




More information about the baseband-devel mailing list