running error with branch burst_ind

Sylvain Munaut 246tnt at gmail.com
Mon Apr 25 19:57:09 UTC 2011


Well there is also the huge problem you're trying to use the 'mobile'
application with this branch which just demonstrate you have no clue
what you're doing and need to _read_ way more the source code before
trying to run it.


Cheers,

    Sylvain




More information about the baseband-devel mailing list