Trouble building Osmocom

Sylvain Munaut 246tnt at gmail.com
Tue Jun 8 13:57:22 UTC 2010


Looking at gnuarm.com, it looks like you have a x86_64 toolchain and
try to run it on i686.
Honestly I don't want to be mean but if you can't see what's wrong
with that, osmocom-bb might not be for you quite just yet.




More information about the baseband-devel mailing list