[op25-dev] Re: SignalScope

ikj1234i ikj1234i at yahoo.com
Tue Mar 12 14:33:43 UTC 2013


numpy is a popular and powerful python lib that should be available as a standard package (depends on the linux distro) - for debian or ubuntu this command should install it for you:
    sudo apt-get install python-numpy

Max

--- In op25-dev at yahoogroups.com, <md123 at ...> wrote:
>
> Hello everybody!   I want to use the SignalScope; especially the correlation tab looks very useful.  However, i cant get numpy with the script on the SignalScope page.  Any recommendations?
>


-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.osmocom.org/pipermail/op25-dev/attachments/20130312/035bfa8d/attachment.html>


More information about the op25-dev mailing list