[op25-dev] Re: AttributeError: 'module' object has no attribute 'fsk4_slicer_fb'

md123 at nycap.rr.com md123 at nycap.rr.com
Tue Mar 5 12:50:12 UTC 2013


---- ikj1234i <ikj1234i at yahoo.com> wrote: 
> 

> Either you have been a very long-time user, or perhaps you've gotten svn to cough up an old version of the software...  
>
> You'll need to uninstall and do an install using the current version.   
> 
> Also Perhaps Stevie has some insight as to how this state of affairs might have come about, not sure...
> 
> Max
> 
i used the osmocom buildinstructions "svn co http://op25.osmocom.org/svn/trunk op25".  how should i get the latest?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.osmocom.org/pipermail/op25-dev/attachments/20130305/d81e9e27/attachment.html>


More information about the op25-dev mailing list