Attention is currently required from: dexter, fixeria, laforge.
dexter uploaded patch set #3 to this change.
The following approvals got outdated and were removed: Code-Review+1 by fixeria, Code-Review+2 by laforge, Verified-1 by Jenkins Builder
es9p_client: section 6.3.2.1, rename euiccCiPKIdToBeused to match SGP.32 V.1.2
Section 6.3.2.1: rename InitiateAuthenticationOkEsipa.euiccCiPKIdToBeused to InitiateAuthenticationOkEsipa.euiccCiPKIdentifierToBeUsed
Change-Id: I44c60a2f0d1129093ea67908d2eed167643a4a87
Related: SYS#8100
---
M src/esipa_asn1_handler.erl
1 file changed, 8 insertions(+), 1 deletion(-)
git pull ssh://gerrit.osmocom.org:29418/onomondo-eim refs/changes/74/42874/3
To view, visit change 42874. To unsubscribe, or for help writing mail filters, visit settings.