Attention is currently required from: laforge.
dexter uploaded patch set #4 to this change.
mnesia_db_euicc: rename timer_setparam to timer_rest
The function timer_setparam is processing REST API orders
in regular intervals. Naming the timer "timer_rest" makes
more sense.
Change-Id: Icfa203477e044ce2cc312d4b6e2693a97191c61d
Related: SYS#8100
---
M src/mnesia_db.erl
M src/mnesia_db_euicc.erl
2 files changed, 5 insertions(+), 5 deletions(-)
git pull ssh://gerrit.osmocom.org:29418/onomondo-eim refs/changes/60/42960/4
To view, visit change 42960. To unsubscribe, or for help writing mail filters, visit settings.