Attention is currently required from: jolly.
1 comment:
File src/ipa/libipa/esipa_prvde_eim_pkg_rslt.h:
Patch Set #1, Line 20: struct OCTET_STRING *eim_trans_id;
I think its better to call it eim_transaction_id, because in other interfaces we have called it "transaction_id" already. We should have a consistent naming scheme.
(see esipa_cancel_session.h for an example)
To view, visit change 43055. To unsubscribe, or for help writing mail filters, visit settings.