Installation error

Ashish Kurian ashishbnv at gmail.com
Thu Oct 6 13:20:54 UTC 2016


Hi All,

I downloaded the tar ball release  libgtpnl-1.0.1.tar.gz and un tared it.
Then I tried to build and install the package. But the command sudo
./configure is giving me the following error.

configure: error: cannot find install-sh, install.sh, or shtool in
build-aux "."/build-aux

Do you know what could be the reason for this error?

Best Regards,
Ashish Kurian
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.osmocom.org/pipermail/osmocom-sdr/attachments/20161006/ababda6f/attachment.html>


More information about the osmocom-sdr mailing list