[op25-dev] error

Joseph Cardani jcardani at verizon.net
Tue Mar 11 22:09:00 UTC 2014


Will do Max,

I will persist there. Do you think maybe I should upgrade to version 13 if they do not fix this?

Joe


On Mar 11, 2014, at 4:52 PM, <ikj1234i at yahoo.com> <ikj1234i at yahoo.com> wrote:

> OK well it seems it will be necessary for you to persist on the UHD forum.  As previously mentioned the error that you've reported is outside of OP25.
> 
> Also, when posting to the UHD forum, you might point out that, according to this page (URL below) the version of ubuntu (12.04) that you're using is listed as one of the UHD-supported ubuntu versions - they need either to fix the problem or to update the page to remove 12.04 from the supported list...
> 
> http://code.ettus.com/redmine/ettus/projects/uhd/wiki/UHD_Linux
> 
> Max
> 
> 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.osmocom.org/pipermail/op25-dev/attachments/20140311/8cda2abd/attachment.html>


More information about the op25-dev mailing list