[op25-dev] another request - please help

Joseph Cardani jcardani at verizon.net
Mon Mar 10 23:38:04 UTC 2014


Maybe another option would be to remove and uninstall everything including all dependencies and UHD, GNUradio, OP-25 etc. and then re-run the pybombs. Will this idea work? Again for some reason my computer with Ubuntu 12.04 will not allow me to boot from CD after I upgraded to version 12.04 for an unknown reason, even though it's in the bios to look at CD first.  

Can someone provide exactly what would need to be removed an how can I best do it. I am determined to get this darn thing to on my computer :)

thanks again,
Joe



On Mar 7, 2014, at 10:36 PM, Joseph Cardani wrote:

> Well I ran out of computer to install a fresh version of Ubuntu so I can try installing OP25 from Pybombs again. So I may have to buy a new notebook with Ubuntu pre-installed. Would someone in the know be willing to help me until I can get OP-25  installed properly because I really am buying the new computer just for OP-25. I hate to waste my money on a notebook if this is not going to work or I don't have any help. 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.osmocom.org/pipermail/op25-dev/attachments/20140310/79a4115f/attachment.html>


More information about the op25-dev mailing list