[op25-dev] error

Joseph Cardani jcardani at verizon.net
Tue Feb 18 21:46:24 UTC 2014


Any possibility of this working in another OS (Windows, or MAC)?


On Feb 18, 2014, at 4:44 PM, Joseph Cardani wrote:

> Well I first ran the commands that Max sent me to build the UHD and that seemed to have worked. Then ran the pybombs again and it failed on UHD again.
> 
> 
> So I then tried to do a clean install of Ubuntu and since I updated to 12.04 the computer will not let me boot from CD. Checked bios and the CD is first for boot but not doing it. Even tried F12 to force and the dual boot screen just appears giving me choices of booting to Ubuntu or Windows only, not disc. 
> 
> Feel now I am totally messed up
> 
> Joe
> 
> On Feb 18, 2014, at 4:13 PM, Joseph Cardani wrote:
> 
>>  
>> Never mind, for some reason that did not display on my iPhone but saw it at home.
>> 
>> 
>> Joe
>> 
>> On Feb 18, 2014, at 3:31 PM, Joe wrote:
>> 
>>>  
>>> 
>>> Would that be the info I sent or the commands to install uhd?
>>> 
>>> Sent from my iPhone
>>> 
>>> On Feb 18, 2014, at 3:26 PM, <ikj1234i at yahoo.com> wrote:
>>> 
>>>>  
>>>> I don't know enough to be sure - it would seem as if stable should be sufficient.  Regardless, looks like the yah00 mailer mangled the commands - there are three commands, not 4 or 5, the first of the three is rather long and may have been split onto more than one line but should be entered as one command.
>>>> 
>>>> Max
>>>> 
>>> 
>> 
>> 
> 
> 
> 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.osmocom.org/pipermail/op25-dev/attachments/20140218/a7ea2e0a/attachment.html>


More information about the op25-dev mailing list