[op25-dev] Best version of Ubuntu to use for new install of GNU Radio and OP25?

ikj1234i at yahoo.com ikj1234i at yahoo.com
Sun Feb 16 17:47:06 UTC 2014


---In op25-dev at yahoogroups.com, <jcardani at verizon.net> wrote:
 
 > In addition I see that the DVSI VC55 vocoder is supported. 
Hi Joe

I have little experience with the DVSI chips, so can't offer any assistance/advice on them.  Once had a look at one of the VC55's but wasn't able to get it to work - it wasn't clear whether the unit was defective, or what...

As far as a pre-checklist, if there is one I haven't seen it....

Max



-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.osmocom.org/pipermail/op25-dev/attachments/20140216/6f6a5521/attachment.html>


More information about the op25-dev mailing list