[op25-dev] RE: Package gnuradio-core was not found error

ikj1234i at yahoo.com ikj1234i at yahoo.com
Tue Jan 14 22:44:48 UTC 2014


    git clone git://op25.osmocom.org/op25.git
 then
     git checkout max-pybombs
 

 Also, there have been numerous trunking updates - see the signal scope page (scroll down approx. 2/3)

    http://op25.osmocom.org/trac/wiki.png/wiki/SignalScopePage
 

 For the trunking updates there is a separate branch max-trunking-update1 which should be a superset of max-pybombs .
 

 As for the existing installed version(s) of op25, if you go through the pybombs process it will install a copy of gr-op25 in a separate location that in theory should not conflict with other prior version(s).
 

 Max

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.osmocom.org/pipermail/op25-dev/attachments/20140114/24473036/attachment.html>


More information about the op25-dev mailing list