[op25-dev] RE: Package gnuradio-core was not found error

verymetl at hotmail.com verymetl at hotmail.com
Tue Jan 14 21:20:00 UTC 2014


Ok, one thing I neglected to mention(not on purpose) is I installed an op25 package from Matt Robert's web link. I found it from an old post(997) of yours here in the group. It was a succesful install, but it did not contain any of the tools I was looking for. Having said that, how do I clean up that install? Will the git source take care of that?

I'm not finding anything related to 'gr-op25' or 'max-pybombs' anywhere.

Please forgive me for being a little too green with all this stuff. I'm normally pretty self-proficient in that I can figure things out on my own. I'm not in my comfort zone here, but I'm determined.

Thanks for the help Max.

-Scott
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.osmocom.org/pipermail/op25-dev/attachments/20140114/9af996b3/attachment.html>


More information about the op25-dev mailing list