gnuarm version

R M rm.engineer84 at gmail.com
Sat Dec 10 06:34:23 UTC 2011


Hi,

I am using this version of GNU Arm.

http://www.gnuarm.com/bu-2.15_gcc-3.4.3-c-c++-java_nl-1.12.0_gi-6.1.exe

Regards,
RM

On 12/4/11, Juantxi <juantxipazos at yahoo.es> wrote:
>
> Hello, what version of gnuarm uses?
> thank
>




More information about the baseband-devel mailing list